<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Beşiktaş'tan Leo Pereira için transfer teklifi!</title>
  <meta name="description" content="Beşiktaş&#039;ın Flamengo&#039;da forma giyen Brezilyalı stoper Leo Pereira için transfer teklifinde bulunduğu iddia edildi." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="http://www.habertest.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Haber Test">
  <meta name="developer" content="Haber Test"/>
  <meta name="designer" content="Haber Test"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

  
  <link rel="alternate" href="http://www.habertest.com/m/gundem/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="http://www.habertest.com/gundem/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html">

    <link rel="amphtml" href="http://www.habertest.com/amp/gundem/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html">
  
  
      <link rel="shortcut icon" href="http://www.habertest.com/_themes/hs-elegant/images/favicon.ico">
    <style type="text/css">
    @import url('http://www.habertest.com/_themes/hs-elegant/style/main.min.css?v=1');
  </style>
    <link href="http://www.habertest.com/_themes/hs-elegant/style/font/work-sans.css?v=1" rel="stylesheet">
    <meta property="og:site_name" content="Haber Test" />
<meta property="og:title" content="Beşiktaş'tan Leo Pereira için transfer teklifi!" />
<meta property="og:description" content="Beşiktaş&#039;ın Flamengo&#039;da forma giyen Brezilyalı stoper Leo Pereira için transfer teklifinde bulunduğu iddia edildi." />

<meta property="og:image" content="http://www.habertest.com/images/haberler/no_headline.png" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.habertest.com/gundem/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Beşiktaş'tan Leo Pereira için transfer teklifi!" />
<meta name="twitter:url" content="http://www.habertest.com/gundem/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html" />
<meta name="twitter:domain" content="http://www.habertest.com/" />
<meta name="twitter:site" content="tebilisim" />
<meta name="twitter:title" content="Beşiktaş'tan Leo Pereira için transfer teklifi!" />
<meta name="twitter:description" content="Beşiktaş'ın Flamengo'da forma giyen Brezilyalı stoper Leo Pereira için transfer teklifinde bulunduğu iddia edildi." />
<meta name="twitter:image:src" content="http://www.habertest.com/images/haberler/no_headline.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="233" />
<meta property="og:image:height" content="140" />

<link rel="image_src" type="image/jpeg" href="http://www.habertest.com/images/haberler/no_headline.png" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="http://www.habertest.com/">
  <meta name="dc.title" content="Beşiktaş'tan Leo Pereira için transfer teklifi!">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Beşiktaş&#039;ın Flamengo&#039;da forma giyen Brezilyalı stoper Leo Pereira için transfer teklifinde bulunduğu iddia edildi.">

  
  <link rel="dns-prefetch" href="//www.habertest.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4123456-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-4123456-6');
</script>
  <style>
	.numara {
    width: 30px;
    height: 30px;
    background: darkred;
    color: white;
    font-weight: bold;
    border-radius: 50%;
    text-align: center;
    padding-top: 4px;
    float: left;
	margin:4px;}
</style>    </head>

<body data-color="default" data-header="header-1">
        <nav id="navbar" class="navbar navbar-expand navbar-light bg-white sticky-top shadow-sm">
    <div class="container">
      <div class="dropdown">
        <a class="btn btn-lg" href="#" role="button" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="http://www.habertest.com/saglik" title="SAĞLIK" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SAĞLIK</a>
              <a href="http://www.habertest.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="http://www.habertest.com/guvenlik" title="GÜVENLİK" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>GÜVENLİK</a>
              <a href="http://www.habertest.com/genel" title="GENEL" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>GENEL</a>
              <a href="http://www.habertest.com/guncel" title="Güncel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Güncel</a>
              <a href="http://www.habertest.com/politika" title="Politika" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Politika</a>
              <a href="http://www.habertest.com/kultursanat" title="Kültür/Sanat" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür/Sanat</a>
              <a href="http://www.habertest.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="http://www.habertest.com/dis-haberler" title="Dış Haberler" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dış Haberler</a>
              <a href="http://www.habertest.com/yerel-haberler" title="Yerel Haberler" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel Haberler</a>
              <a href="http://www.habertest.com/is-dunyasi" title="İş Dünyası" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>İş Dünyası</a>
              <a href="http://www.habertest.com/test" title="test" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>test</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="http://www.habertest.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="http://www.habertest.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="http://www.habertest.com/roportajlar.html" class="col-4 mb-1" title="Röportajlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
            <a href="http://www.habertest.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="http://www.habertest.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="http://www.habertest.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="http://www.habertest.com/anketler.html" class="col-4 mb-1" title="Anketler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
            <a href="http://www.habertest.com/karikaturler" class="col-4 mb-1" title="Karikatürler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="http://www.habertest.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="http://www.habertest.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="http://www.habertest.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="http://www.habertest.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
            <a href="http://www.habertest.com/tum-mansetler.html" class="col-4 mb-1" title="Manşetler">
      <i class="fas fa-link fa-fw text-danger"></i> Manşetler    </a>
      </div>
</div>
      </div>
      <a class="navbar-brand" href="http://www.habertest.com/"><img src="http://www.habertest.com/images/banner/logo1.png" alt="Beşiktaş'tan Leo Pereira için transfer teklifi!" class="img-fluid"></a>
              <ul class="navbar-nav mx-auto">
                      <li class="nav-item">
              <a class="nav-link font-weight-bold text-uppercase" href="http://www.habertest.com/gundem" title="GÜNDEM">
                <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM              </a>
            </li>
                      <li class="nav-item">
              <a class="nav-link font-weight-bold text-uppercase" href="http://www.habertest.com/egitim" title="EĞİTİM">
                <i class="fas fa-angle-right text-danger mr-1"></i>EĞİTİM              </a>
            </li>
                      <li class="nav-item">
              <a class="nav-link font-weight-bold text-uppercase" href="http://www.habertest.com/spor" title="SPOR">
                <i class="fas fa-angle-right text-danger mr-1"></i>SPOR              </a>
            </li>
                      <li class="nav-item">
              <a class="nav-link font-weight-bold text-uppercase" href="http://www.habertest.com/yasam" title="YAŞAM">
                <i class="fas fa-angle-right text-danger mr-1"></i>YAŞAM              </a>
            </li>
                      <li class="nav-item">
              <a class="nav-link font-weight-bold text-uppercase" href="http://www.habertest.com/teknoloji" title="TEKNOLOJİ">
                <i class="fas fa-angle-right text-danger mr-1"></i>TEKNOLOJİ              </a>
            </li>
                      <li class="nav-item">
              <a class="nav-link font-weight-bold text-uppercase" href="http://www.habertest.com/ekonomi" title="EKONOMİ">
                <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ              </a>
            </li>
                      <li class="nav-item">
              <a class="nav-link font-weight-bold text-uppercase" href="http://www.habertest.com/ozel-haber" title="ÖZEL HABER">
                <i class="fas fa-angle-right text-danger mr-1"></i>ÖZEL HABER              </a>
            </li>
                  </ul>
            <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="http://www.habertest.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="http://www.habertest.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
        <div id="left-ad" data-name="tb_block"         >
                                                                                                                    </div>
    <div id="right-ad" data-name="tb_block"  data-spy="affix"         style="width:160px;height:600px;" >
                <p style="margin:0;width:160px;"><img src="http://placehold.it/160xa600&text=RA+(9)" alt="Reklam"></p>
            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh163"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="http://www.habertest.com/spor/omerden-milli-takim-aciklamasi-konusursam-h163.html" title="Ömer&#39;den Milli Takım açıklaması: Konuşursam..."
            class="col-10 lead text-left font-weight-bold" >Ömer&#39;den Milli Takım açıklaması: Konuşursam...</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="139"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Te Haber detay˝ ba˛l˝k ve spot solu 336x280 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-9383387359945053"
 data-ad-slot="3031429321"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="http://www.habertest.com/gundem/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html" title="Beşiktaş'tan Leo Pereira için transfer teklifi!"
                            class="text-white" >Beşiktaş'tan Leo Pereira için transfer teklifi!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.habertest.com/gundem/iyi-partili-prof-bahadir-erdemden-dikkat-ceken-sozler-h20223.html" title="İYİ Partili Prof. Bahadır Erdem'den dikkat çeken sözler!"
                            class="text-white" >İYİ Partili Prof. Bahadır Erdem'den dikkat çeken sözler!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.habertest.com/gundem/ibb-karayollari-genel-mudurlugune-basvurdu-kopru-payini-istedi-h20222.html" title="İBB, Karayolları Genel Müdürlüğü'ne başvurdu: Köprü payını istedi"
                            class="text-white" >İBB, Karayolları Genel Müdürlüğü'ne başvurdu: Köprü payını istedi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.habertest.com/gundem/henry-onyekuru-heyecani-transfer-icin-istanbula-geliyor-h20221.html" title="Henry Onyekuru heyecanı: Transfer için İstanbul'a geliyor!"
                            class="text-white" >Henry Onyekuru heyecanı: Transfer için İstanbul'a geliyor!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="http://www.habertest.com/gundem/biri-yukselirken-biri-dusecek-iste-altin-fiyatlari-h20220.html" title="Biri yükselirken biri düşecek! İşte altın fiyatları"
                            class="text-white" >Biri yükselirken biri düşecek! İşte altın fiyatları</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="20224" data-title="Beşiktaş'tan Leo Pereira için transfer teklifi!"
        data-path="aHR0cDovL3d3dy5oYWJlcnRlc3QuY29tL2d1bmRlbS9iZXNpa3Rhc3Rhbi1sZW8tcGVyZWlyYS1pY2luLXRyYW5zZmVyLXRla2xpZmktaDIwMjI0Lmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Beşiktaş'tan Leo Pereira için transfer teklifi!</h1>
                                <h2 class="lead">
                    Beşiktaş'ın Flamengo'da forma giyen Brezilyalı stoper Leo Pereira için transfer teklifinde bulunduğu iddia edildi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="http://www.habertest.com/gundem" title="GÜNDEM"
                        class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 21.01.2021, 21:34                                        
                                            <div class="float-right">
                    <i class="far fa-eye fa-fx text-info pl-3"></i>
                    2</div>
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png"
                data-src="http://www.habertest.com/images/haberler/no_headline.png" alt="Beşiktaş'tan Leo Pereira için transfer teklifi!" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Te Haber detay˝ resim alt˝ 336x280 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-9383387359945053"
 data-ad-slot="4508162521"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(20224)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(20224)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="20224">
                                                            Fatih Karagümrük deplasmanından 4-1'lik galibiyetle dönen ve zirvedeki yerini koruyan  Beşiktaş'ta transfer çalışmaları da devam ediyor. Hulk'a olan ilgisini bugün resmen açıklayan Kara Kartal'ın şimdi de bir başka Brezilyalının peşinde olduğu iddia edildi.<br>O Globo gazetesi, okuyucularıyla paylaştığı özel haberinde Siyah Beyazlılar'ın Flamengo'da forma giyen Leo Pereira'yı satın alma opsiyonuyla altı aylığına kiralamak için teklifte bulunduğunu öne sürdü. Flamengo yönetiminin ise ligin son haftalarına girilmesi nedeniyle acele bir karar vermek istemediği kaydedildi.<br>Geçtiğimiz yılın Ocak ayında Athletico Paranaense'den 7 milyon euroluk bonservis bedeliyle şimdiki kulübünün yolunu tutan 1.89 boyundaki savunmacı, bu sezon 17 maçta forma giyerken rakip fileleri bir kez havalandırdı.<br>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result20224" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form20224">
  <input name="hid" type="hidden" value="20224"/>
  <input name="mid" type="hidden" value="20224"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(20224);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="http://www.habertest.com/gundem/karadenizde-gemi-batti-ihbari-geldi-bartin-valisi-aciklama-yapti-h19755.html" title="Karadeniz'de 'gemi battı' ihbarı geldi! Bartın Valisi açıklama yaptı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.habertest.com/images/resize/100/194x116/haberler/no_headline.png" alt="Karadeniz'de 'gemi battı' ihbarı geldi! Bartın Valisi açıklama yaptı">
                        </a>
                        <h6>
                            <a href="http://www.habertest.com/gundem/karadenizde-gemi-batti-ihbari-geldi-bartin-valisi-aciklama-yapti-h19755.html" title="Karadeniz'de 'gemi battı' ihbarı geldi! Bartın Valisi açıklama yaptı"
                                >
                                Karadeniz'de 'gemi battı' ihbarı geldi! Bartın Valisi açıklama yaptı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.habertest.com/gundem/cumhurbaskani-erdogan-partililere-konusuyor-h20189.html" title="Cumhurbaşkanı Erdoğan partililere konuşuyor"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.habertest.com/images/resize/100/194x116/haberler/no_headline.png" alt="Cumhurbaşkanı Erdoğan partililere konuşuyor">
                        </a>
                        <h6>
                            <a href="http://www.habertest.com/gundem/cumhurbaskani-erdogan-partililere-konusuyor-h20189.html" title="Cumhurbaşkanı Erdoğan partililere konuşuyor"
                                >
                                Cumhurbaşkanı Erdoğan partililere konuşuyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="http://www.habertest.com/gundem/emniyet-bunyesinde-pak-geliyor-h19998.html" title="Emniyet bünyesinde PAK geliyor"
                            >
                            <img class="img-fluid mb-2 lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png"
                                data-src="http://www.habertest.com/images/resize/100/194x116/haberler/no_headline.png" alt="Emniyet bünyesinde PAK geliyor">
                        </a>
                        <h6>
                            <a href="http://www.habertest.com/gundem/emniyet-bunyesinde-pak-geliyor-h19998.html" title="Emniyet bünyesinde PAK geliyor"
                                >
                                Emniyet bünyesinde PAK geliyor                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="my-2 text-center " data-name="tb_block" data-field="139"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Te Haber detay˝ ba˛l˝k ve spot solu 336x280 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-9383387359945053"
 data-ad-slot="3031429321"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                        <div class="my-2 text-center " data-name="tb_block" data-field="138"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Te Haber detay sonu 600x300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-9383387359945053"
 data-ad-slot="8938362129"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.habertest.com/gundem/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html" title="Beşiktaş'tan Leo Pereira için transfer teklifi!">
      <img alt="Beşiktaş'tan Leo Pereira için transfer teklifi!" class="img-fluid align-self-center lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/135x87/haberler/thumbs/no_headline.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.habertest.com/gundem/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html" title="Beşiktaş'tan Leo Pereira için transfer teklifi!">
          Beşiktaş'tan Leo Pereira için transfer teklifi!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.habertest.com/gundem/iyi-partili-prof-bahadir-erdemden-dikkat-ceken-sozler-h20223.html" title="İYİ Partili Prof. Bahadır Erdem'den dikkat çeken sözler!">
      <img alt="İYİ Partili Prof. Bahadır Erdem'den dikkat çeken sözler!" class="img-fluid align-self-center lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/135x87/haberler/thumbs/no_headline.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.habertest.com/gundem/iyi-partili-prof-bahadir-erdemden-dikkat-ceken-sozler-h20223.html" title="İYİ Partili Prof. Bahadır Erdem'den dikkat çeken sözler!">
          İYİ Partili Prof. Bahadır Erdem'den dikkat çeken sözler!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.habertest.com/gundem/ibb-karayollari-genel-mudurlugune-basvurdu-kopru-payini-istedi-h20222.html" title="İBB, Karayolları Genel Müdürlüğü'ne başvurdu: Köprü payını istedi">
      <img alt="İBB, Karayolları Genel Müdürlüğü'ne başvurdu: Köprü payını istedi" class="img-fluid align-self-center lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/135x87/haberler/thumbs/no_headline.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.habertest.com/gundem/ibb-karayollari-genel-mudurlugune-basvurdu-kopru-payini-istedi-h20222.html" title="İBB, Karayolları Genel Müdürlüğü'ne başvurdu: Köprü payını istedi">
          İBB, Karayolları Genel Müdürlüğü'ne başvurdu: Köprü payını istedi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="http://www.habertest.com/gundem/henry-onyekuru-heyecani-transfer-icin-istanbula-geliyor-h20221.html" title="Henry Onyekuru heyecanı: Transfer için İstanbul'a geliyor!">
      <img alt="Henry Onyekuru heyecanı: Transfer için İstanbul'a geliyor!" class="img-fluid align-self-center lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/135x87/haberler/thumbs/no_headline.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.habertest.com/gundem/henry-onyekuru-heyecani-transfer-icin-istanbula-geliyor-h20221.html" title="Henry Onyekuru heyecanı: Transfer için İstanbul'a geliyor!">
          Henry Onyekuru heyecanı: Transfer için İstanbul'a geliyor!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="http://www.habertest.com/gundem/biri-yukselirken-biri-dusecek-iste-altin-fiyatlari-h20220.html" title="Biri yükselirken biri düşecek! İşte altın fiyatları">
      <img alt="Biri yükselirken biri düşecek! İşte altın fiyatları" class="img-fluid align-self-center lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/135x87/haberler/thumbs/no_headline.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="http://www.habertest.com/gundem/biri-yukselirken-biri-dusecek-iste-altin-fiyatlari-h20220.html" title="Biri yükselirken biri düşecek! İşte altın fiyatları">
          Biri yükselirken biri düşecek! İşte altın fiyatları        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-cloudy text-warning"></i> 28°        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">parçalı az bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.habertest.com/anketler.html" title="Anketler">
        Tümü      </a>
    </div>
    <div class="card-body">
            <h5 class="card-title">Kobani bahaneli kalkışmadan sonra çözüm süreci hakkında ne düşünüyorsunuz?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Fikrim yok                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Destekliyorum                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.habertest.com/roportajlar.html" title="Röportajlar">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/278x174/roportaj/431691.jpg" alt="İbrahim Çelikkol">
            <h5>
              <a href="http://www.habertest.com/duygularimi-belli-etmem-hemen-soylerim-roportaj,1.html" title="Duygularımı belli etmem, hemen söylerim" class="text-info text-uppercase">
                İbrahim Çelikkol              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="http://www.habertest.com/duygularimi-belli-etmem-hemen-soylerim-roportaj,1.html" title="Duygularımı belli etmem, hemen söylerim" class="text-secondary">
                Duygularımı belli etmem, hemen söylerim              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/278x174/roportaj/ryportaj.jpg" alt="Hakan Meriçliler">
            <h5>
              <a href="http://www.habertest.com/ben-bir-ask-cocuguyum-roportaj,3.html" title="Ben bir aşk çocuğuyum." class="text-info text-uppercase">
                Hakan Meriçliler              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="http://www.habertest.com/ben-bir-ask-cocuguyum-roportaj,3.html" title="Ben bir aşk çocuğuyum." class="text-secondary">
                Ben bir aşk çocuğuyum.              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/278x174/roportaj/44150.jpg" alt="Ümit Fırat">
            <h5>
              <a href="http://www.habertest.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,2.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" class="text-info text-uppercase">
                Ümit Fırat              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="http://www.habertest.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,2.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" class="text-secondary">
                Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- NAMAZ VAKİTLERİ -->
<div id="prayer-times" class="mb-3" data-name="prayer-times">
  <div class="card shadow-sm">
    <div class="card-header">
      <span class="first-word text-white text-uppercase">Namaz Vakti</span>
      <span class="btn btn-dark btn-sm float-right disabled text-uppercase">21 Ocak 2021</span>
    </div>
    <div class="card-header">
      <div class="form-group text-center">
        <select data-name="prayer-times-select">
                    <option value="adana">Adana</option>
                    <option value="adiyaman">Adıyaman</option>
                    <option value="afyon">Afyon</option>
                    <option value="agri">Ağrı</option>
                    <option value="aksaray">Aksaray</option>
                    <option value="amasya">Amasya</option>
                    <option value="ankara">Ankara</option>
                    <option value="antalya">Antalya</option>
                    <option value="ardahan">Ardahan</option>
                    <option value="artvin">Artvin</option>
                    <option value="aydin">Aydın</option>
                    <option value="balikesir">Balıkesir</option>
                    <option value="bartin">Bartın</option>
                    <option value="batman">Batman</option>
                    <option value="bayburt">Bayburt</option>
                    <option value="bilecik">Bilecik</option>
                    <option value="bingol">Bingöl</option>
                    <option value="bitlis">Bitlis</option>
                    <option value="bolu">Bolu</option>
                    <option value="burdur">Burdur</option>
                    <option value="bursa">Bursa</option>
                    <option value="canakkale">Çanakkale</option>
                    <option value="cankiri">Çankırı</option>
                    <option value="corum">Çorum</option>
                    <option value="denizli">Denizli</option>
                    <option value="diyarbakir">Diyarbakır</option>
                    <option value="duzce">Düzce</option>
                    <option value="edirne">Edirne</option>
                    <option value="elazig">Elazığ</option>
                    <option value="erzincan">Erzincan</option>
                    <option value="erzurum">Erzurum</option>
                    <option value="eskisehir">Eskişehir</option>
                    <option value="gaziantep">Gaziantep</option>
                    <option value="giresun">Giresun</option>
                    <option value="gumushane">Gümüşhane</option>
                    <option value="hakkari">Hakkari</option>
                    <option value="hatay">Hatay</option>
                    <option value="igdir">Iğdır</option>
                    <option value="isparta">Isparta</option>
                    <option value="istanbul">İstanbul</option>
                    <option value="izmir">İzmir</option>
                    <option value="kahramanmaras">Kahramanmaraş</option>
                    <option value="karabuk">Karabük</option>
                    <option value="karaman">Karaman</option>
                    <option value="kars">Kars</option>
                    <option value="kastamonu">Kastamonu</option>
                    <option value="kayseri">Kayseri</option>
                    <option value="kirikkale">Kırıkkale</option>
                    <option value="kirklareli">Kırklareli</option>
                    <option value="kirsehir">Kırşehir</option>
                    <option value="kilis">Kilis</option>
                    <option value="izmit">Kocaeli</option>
                    <option value="konya">Konya</option>
                    <option value="kutahya">Kütahya</option>
                    <option value="malatya">Malatya</option>
                    <option value="manisa">Manisa</option>
                    <option value="mardin">Mardin</option>
                    <option value="mersin">Mersin</option>
                    <option value="mugla">Muğla</option>
                    <option value="mus">Muş</option>
                    <option value="nevsehir">Nevşehir</option>
                    <option value="nigde">Niğde</option>
                    <option value="ordu">Ordu</option>
                    <option value="osmaniye">Osmaniye</option>
                    <option value="rize">Rize</option>
                    <option value="adapazari">Sakarya</option>
                    <option value="samsun">Samsun</option>
                    <option value="siirt">Siirt</option>
                    <option value="sinop">Sinop</option>
                    <option value="sivas">Sivas</option>
                    <option value="sanliurfa">Şanlıurfa</option>
                    <option value="sirnak">Şırnak</option>
                    <option value="tekirdag">Tekirdağ</option>
                    <option value="tokat">Tokat</option>
                    <option value="trabzon">Trabzon</option>
                    <option value="tunceli">Tunceli</option>
                    <option value="usak">Uşak</option>
                    <option value="van">Van</option>
                    <option value="yalova">Yalova</option>
                    <option value="yozgat">Yozgat</option>
                    <option value="zonguldak" selected>Zonguldak</option>
                  </select>
      </div>
    </div>
    <div class="card-body">
      <table class="table table-striped text-light">
        <tbody>
          <tr data-hour="03:20" data-time-name="imsak">
            <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td>
            <td class="text-uppercase">İmsak</td>
            <td class="font-weight-bold imsak">03:20</td>
            <td></td>
          </tr>
          <tr data-hour="05:20" data-time-name="gunes">
            <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td>
            <td class="text-uppercase">Güneş</td>
            <td class="font-weight-bold gunes">05:20</td>
            <td></td>
          </tr>
          <tr data-hour="13:03" data-time-name="ogle">
            <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td>
            <td class="text-uppercase">Öğle</td>
            <td class="font-weight-bold ogle">13:03</td>
            <td></td>
          </tr>
          <tr data-hour="17:03" data-time-name="ikindi">
            <td class="text-center"><i class="wi wi-sunset text-warning"></i></td>
            <td class="text-uppercase">İkindi</td>
            <td class="font-weight-bold ikindi">17:03</td>
            <td></td>
          </tr>
          <tr data-hour="20:36" data-time-name="aksam">
            <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td>
            <td class="text-uppercase">Akşam</td>
            <td class="font-weight-bold aksam">20:36</td>
            <td></td>
          </tr>
          <tr data-hour="22:26" data-time-name="yatsi">
            <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td>
            <td class="text-uppercase">Yatsı</td>
            <td class="font-weight-bold yatsi">22:26</td>
            <td></td>
          </tr>
        </tbody>
      </table>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Beşiktaş</td>
                <td>18</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>2. Fenerbahçe</td>
                <td>18</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>3. Galatasaray</td>
                <td>19</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>4. Gaziantep FK</td>
                <td>19</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>5. Hatayspor</td>
                <td>19</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>6. Alanyaspor</td>
                <td>18</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>7. Trabzonspor</td>
                <td>19</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>8. Karagümrük</td>
                <td>18</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>9. Malatyaspor</td>
                <td>19</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>10. Göztepe</td>
                <td>19</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>11. Antalyaspor</td>
                <td>19</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>12. Rizespor</td>
                <td>19</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>13. Sivasspor</td>
                <td>18</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>14. Başakşehir</td>
                <td>19</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>15. Konyaspor</td>
                <td>19</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>16. Kasımpaşa</td>
                <td>18</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>17. Kayserispor</td>
                <td>19</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>18. Gençlerbirliği</td>
                <td>19</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>19. Erzurumspor</td>
                <td>19</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>20. Ankaragücü</td>
                <td>18</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>21. Denizlispor</td>
                <td>19</td>
                <td>14</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Giresunspor</td>
                <td>17</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>2. İstanbulspor</td>
                <td>17</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>3. Samsunspor</td>
                <td>17</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>4. Altay</td>
                <td>17</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>5. Adana Demirspor</td>
                <td>17</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>6. Tuzlaspor</td>
                <td>17</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>7. Ankara Keçiörengücü</td>
                <td>17</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>8. Altınordu</td>
                <td>17</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>9. Bursaspor</td>
                <td>17</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>10. Bandırmaspor</td>
                <td>17</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>11. Adanaspor</td>
                <td>17</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>12. Ümraniye</td>
                <td>17</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>13. Boluspor</td>
                <td>17</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>14. Menemen Belediyespor</td>
                <td>17</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Balıkesirspor</td>
                <td>17</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>16. Akhisar Bld.Spor</td>
                <td>17</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>17. Ankaraspor</td>
                <td>17</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>18. Eskişehirspor</td>
                <td>17</td>
                <td>3</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M. United</td>
                <td>19</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>2. Man City</td>
                <td>18</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>3. Leicester City</td>
                <td>19</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>4. Liverpool</td>
                <td>18</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>5. Tottenham</td>
                <td>18</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>6. Everton</td>
                <td>17</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>7. West Ham</td>
                <td>19</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>8. Chelsea</td>
                <td>19</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>9. Southampton</td>
                <td>18</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>10. Arsenal</td>
                <td>19</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>11. Aston Villa</td>
                <td>16</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>12. Leeds United</td>
                <td>18</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>13. Crystal Palace</td>
                <td>19</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>14. Wolverhampton</td>
                <td>19</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>15. Newcastle</td>
                <td>18</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>16. Brighton</td>
                <td>19</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>17. Burnley</td>
                <td>17</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>18. Fulham</td>
                <td>18</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>19. West Bromwich</td>
                <td>19</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>20. Sheffield United</td>
                <td>19</td>
                <td>5</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Atletico Madrid</td>
                <td>16</td>
                <td>41</td>
              </tr>
                            <tr>
                <td>2. Real Madrid</td>
                <td>18</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>3. Barcelona</td>
                <td>18</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>4. Villarreal</td>
                <td>19</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>5. Sevilla</td>
                <td>18</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>6. Real Sociedad</td>
                <td>19</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>7. Granada</td>
                <td>19</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>8. Real Betis</td>
                <td>19</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>9. Cádiz</td>
                <td>19</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>10. Getafe</td>
                <td>18</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>11. Celta de Vigo</td>
                <td>19</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>12. Levante</td>
                <td>18</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>13. Athletic Bilbao</td>
                <td>18</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>14. Valencia</td>
                <td>18</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>15. Eibar</td>
                <td>18</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>16. Real Valladolid</td>
                <td>19</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>17. Deportivo Alaves</td>
                <td>19</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>18. Elche</td>
                <td>17</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>19. Osasuna</td>
                <td>18</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>20. Huesca</td>
                <td>19</td>
                <td>12</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.habertest.com/yazarlar" title="Köşe Yazarlarımız">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.habertest.com/profil/12/rasim-ozan-kutahyali" title="Rasim Ozan Kütahyalı">
          <img alt="Rasim Ozan Kütahyalı" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/75x75/yazarlar/team-member1.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.habertest.com/profil/12/rasim-ozan-kutahyali" title="Rasim Ozan Kütahyalı">
            Rasim Ozan Kütahyalı          </a>
          <h6>
            <a href="http://www.habertest.com/liberal-dusunce-kongresine-baskin-makale,9.html" title="Liberal Düşünce Kongresi’ne Baskın">
              Liberal Düşünce Kongresi’ne Baskın            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.habertest.com/profil/8/sanem-altan" title="Sanem Altan">
          <img alt="Sanem Altan" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/75x75/yazarlar/1285138834-1_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.habertest.com/profil/8/sanem-altan" title="Sanem Altan">
            Sanem Altan          </a>
          <h6>
            <a href="http://www.habertest.com/ne-sakliyorsun-kim-bilir-icinde-makale,5.html" title="Ne saklıyorsun kim bilir içinde...">
              Ne saklıyorsun kim bilir içinde...            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.habertest.com/profil/13/guneri-civaoglu" title="Güneri Cıvaoğlu">
          <img alt="Güneri Cıvaoğlu" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/75x75/yazarlar/guneri1-871781_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.habertest.com/profil/13/guneri-civaoglu" title="Güneri Cıvaoğlu">
            Güneri Cıvaoğlu          </a>
          <h6>
            <a href="http://www.habertest.com/test-makale,12.html" title="test">
              test            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.habertest.com/profil/5/mehmet-demirkol" title="Mehmet Demirkol">
          <img alt="Mehmet Demirkol" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/75x75/yazarlar/mehmet_demirkol_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.habertest.com/profil/5/mehmet-demirkol" title="Mehmet Demirkol">
            Mehmet Demirkol          </a>
          <h6>
            <a href="http://www.habertest.com/kilit-adam-caner-makale,2.html" title="Kilit adam Caner">
              Kilit adam Caner            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="http://www.habertest.com/profil/7/ugur-dundar" title="Uğur Dündar">
          <img alt="Uğur Dündar" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/75x75/yazarlar/ugur-dundar_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.habertest.com/profil/7/ugur-dundar" title="Uğur Dündar">
            Uğur Dündar          </a>
          <h6>
            <a href="http://www.habertest.com/doyunca-catlayincaya-kadar-yiyin-makale,4.html" title="Doyunca, çatlayıncaya kadar yiyin!">
              Doyunca, çatlayıncaya kadar yiyin!            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="http://www.habertest.com/profil/3/hincal-uluc" title="HINCAL ULUÇ">
          <img alt="HINCAL ULUÇ" class="img-fluid align-self-center mr-3 rounded lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/75x75/yazarlar/hncal_1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="http://www.habertest.com/profil/3/hincal-uluc" title="HINCAL ULUÇ">
            HINCAL ULUÇ          </a>
          <h6>
            <a href="http://www.habertest.com/lider-olma-sanati-makale,1.html" title="Lider olma sanatı">
              Lider olma sanatı            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
  <!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="http://www.habertest.com/sayfalar.html" title="Sayfalar">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="http://www.habertest.com/kunye-s1.html" title="Künye">
              <i class="far fa-file-alt"></i> Künye            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="http://www.habertest.com/gizlilik-politikasi-s6.html" title="GİZLİLİK POLİTİKASI">
              <i class="far fa-file-alt"></i> GİZLİLİK POLİTİKASI            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="http://www.habertest.com/_themes/hs-elegant/images/space.png"
                        data-src="http://www.habertest.com/images/banner/" alt="TEST Haber Sitesi"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Kaynak gösterilmeden alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/tebilisim"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/tebilisim" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/105x68/haberler/no_headline.png" alt="Beşiktaş'tan Leo Pereira için transfer teklifi!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.habertest.com/gundem/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html" title="Beşiktaş'tan Leo Pereira için transfer teklifi!" class="text-white-50">
          Beşiktaş'tan Leo Pereira için transfer teklifi!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/105x68/haberler/no_headline.png" alt="İYİ Partili Prof. Bahadır Erdem'den dikkat çeken sözler!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.habertest.com/gundem/iyi-partili-prof-bahadir-erdemden-dikkat-ceken-sozler-h20223.html" title="İYİ Partili Prof. Bahadır Erdem'den dikkat çeken sözler!" class="text-white-50">
          İYİ Partili Prof. Bahadır Erdem'den dikkat çeken sözler!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/105x68/haberler/no_headline.png" alt="İBB, Karayolları Genel Müdürlüğü'ne başvurdu: Köprü payını istedi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.habertest.com/gundem/ibb-karayollari-genel-mudurlugune-basvurdu-kopru-payini-istedi-h20222.html" title="İBB, Karayolları Genel Müdürlüğü'ne başvurdu: Köprü payını istedi" class="text-white-50">
          İBB, Karayolları Genel Müdürlüğü'ne başvurdu: Köprü payını istedi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/105x68/haberler/no_headline.png" alt="Henry Onyekuru heyecanı: Transfer için İstanbul'a geliyor!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.habertest.com/gundem/henry-onyekuru-heyecani-transfer-icin-istanbula-geliyor-h20221.html" title="Henry Onyekuru heyecanı: Transfer için İstanbul'a geliyor!" class="text-white-50">
          Henry Onyekuru heyecanı: Transfer için İstanbul'a geliyor!        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/105x68/haberler/istanbula_ilk_kar_ne_zaman_yagacak_h161.png" alt="İstanbul&#039;a ilk kar ne zaman yağacak?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.habertest.com/yasam/istanbul-a-ilk-kar-ne-zaman-yagacak-h161.html" title="İstanbul&#039;a ilk kar ne zaman yağacak?" class="text-white-50">
          İstanbul&#039;a ilk kar ne zaman yağacak?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/105x68/haberler/kobanide_catismalar_siddetlendi_h41.png" alt="Kobani&#039;de çatışmalar şiddetlendi!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.habertest.com/dunya/kobani-de-catismalar-siddetlendi-h41.html" title="Kobani&#039;de çatışmalar şiddetlendi!" class="text-white-50">
          Kobani&#039;de çatışmalar şiddetlendi!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/105x68/haberler/2016/01/16_milyon_tl_torunlar_dan_alindi_185_isciye_dagitildi_h176_775aa.jpg" alt="1.6 milyon TL Torunlar&#039;dan alındı, 185 işçiye dağıtıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.habertest.com/magazin/16-milyon-tl-torunlar-dan-alindi-185-isciye-dagitildi-h176.html" title="1.6 milyon TL Torunlar&#039;dan alındı, 185 işçiye dağıtıldı" class="text-white-50">
          1.6 milyon TL Torunlar&#039;dan alındı, 185 işçiye dağıtıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="http://www.habertest.com/_themes/hs-elegant/images/space.png" data-src="http://www.habertest.com/images/resize/100/105x68/haberler/carpici_itiraf_h2.jpg" alt="Çarpıcı itiraf!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="http://www.habertest.com/dunya/carpici-itiraf-h2.html" title="Çarpıcı itiraf!" class="text-white-50">
          Çarpıcı itiraf!        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="http://www.habertest.com/haberleri/Nokia+Tablet" title="Nokia Tablet" class="btn btn-outline-secondary btn-sm mb-2">#Nokia Tablet</a>
      <a href="http://www.habertest.com/haberleri/istanbul" title="istanbul" class="btn btn-outline-secondary btn-sm mb-2">#istanbul</a>
      <a href="http://www.habertest.com/haberleri/Hafta+sonu+hava+so%C4%9Fuyor" title="Hafta sonu hava soğuyor" class="btn btn-outline-secondary btn-sm mb-2">#Hafta sonu hava soğuyor</a>
      <a href="http://www.habertest.com/haberleri/test" title="test" class="btn btn-outline-secondary btn-sm mb-2">#test</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id916482150" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="http://www.habertest.com/_themes/hs-elegant/images/space.png"
                    data-src="http://www.habertest.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.tebilisim.habersistemi" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="http://www.habertest.com/_themes/hs-elegant/images/space.png"
                    data-src="http://www.habertest.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2021        <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="http://www.habertest.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.habertest.com/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="http://www.habertest.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="http://www.habertest.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="http://www.habertest.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="07960ae19f153ab9b9c127e0ca49873e0d3b9d72" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="http://www.habertest.com/haberleri/Nokia+Tablet" title="Nokia Tablet" class="btn btn-outline-secondary btn-sm mb-2">#Nokia Tablet</a>
              <a href="http://www.habertest.com/haberleri/istanbul" title="istanbul" class="btn btn-outline-secondary btn-sm mb-2">#istanbul</a>
              <a href="http://www.habertest.com/haberleri/Hafta+sonu+hava+so%C4%9Fuyor" title="Hafta sonu hava soğuyor" class="btn btn-outline-secondary btn-sm mb-2">#Hafta sonu hava soğuyor</a>
              <a href="http://www.habertest.com/haberleri/test" title="test" class="btn btn-outline-secondary btn-sm mb-2">#test</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "http:\/\/www.habertest.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.habertest.com\/images\/banner\/logo1.png",
        "width": 220,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "http:\/\/www.habertest.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/www.habertest.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.habertest.com\/gundem\/besiktastan-leo-pereira-icin-transfer-teklifi-h20224.html"
    },
    "headline": "Be\u015fikta\u015f'tan Leo Pereira i\u00e7in transfer teklifi!",
    "name": "Be\u015fikta\u015f'tan Leo Pereira i\u00e7in transfer teklifi!",
    "articleBody": "Fatih Karag\u00fcmr\u00fck deplasman\u0131ndan 4-1'lik galibiyetle d\u00f6nen ve zirvedeki yerini koruyan  Be\u015fikta\u015f'ta transfer \u00e7al\u0131\u015fmalar\u0131 da devam ediyor. Hulk'a olan ilgisini bug\u00fcn resmen a\u00e7\u0131klayan Kara Kartal'\u0131n \u015fimdi de bir ba\u015fka Brezilyal\u0131n\u0131n pe\u015finde oldu\u011fu iddia edildi.O Globo gazetesi, okuyucular\u0131yla payla\u015ft\u0131\u011f\u0131 \u00f6zel haberinde Siyah Beyazl\u0131lar'\u0131n Flamengo'da forma giyen Leo Pereira'y\u0131 sat\u0131n alma opsiyonuyla alt\u0131 ayl\u0131\u011f\u0131na kiralamak i\u00e7in teklifte bulundu\u011funu \u00f6ne s\u00fcrd\u00fc. Flamengo y\u00f6netiminin ise ligin son haftalar\u0131na girilmesi nedeniyle acele bir karar vermek istemedi\u011fi kaydedildi.Ge\u00e7ti\u011fimiz y\u0131l\u0131n Ocak ay\u0131nda Athletico Paranaense'den 7 milyon euroluk bonservis bedeliyle \u015fimdiki kul\u00fcb\u00fcn\u00fcn yolunu tutan 1.89 boyundaki savunmac\u0131, bu sezon 17 ma\u00e7ta forma giyerken rakip fileleri bir kez havaland\u0131rd\u0131.",
    "description": "Be\u015fikta\u015f&#039;\u0131n Flamengo&#039;da forma giyen Brezilyal\u0131 stoper Leo Pereira i\u00e7in transfer teklifinde bulundu\u011fu iddia edildi.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.habertest.com\/images\/haberler\/no_headline.png",
        "width": 696,
        "height": 363
    },
    "datePublished": "2021-01-21T21:34:04+03:00",
    "dateModified": "2021-01-21T21:34:04+03:00",
    "genre": "news",
    "wordCount": 139,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Haber Test"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Haber Test",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.habertest.com\/images\/banner\/logo1.png",
            "width": 190,
            "height": 25
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"http:\/\/www.habertest.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.habertest.com\/","theme":"hs-elegant","analytics":"UA-4123456-6","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":20224,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="http://www.habertest.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('20224', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<script>
var autoHeight = (obj) => {
obj.height = obj.contentWindow.document.body.scrollHeight + 'px';
}
</script>    
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "6768a8c9-549e-4d3f-897a-cdfe7731d279",
		autoRegister: true,
		subdomainName: 'hstestelegant',
		setDefaultNotificationUrl: 'http://www.habertest.com/',
		notifyButton: {
		  enable: false
		},
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

</body>

</html>
